Possible to support just WSSv3?

Dec 15, 2008 at 5:16 PM
Looks like your application requires MOSS, is it possible to support just WSSv3 installations?
Mar 5, 2009 at 12:46 AM
Yes, I second that question, is there are way to install on WSS 3.0? possibly even a manual installation without the setup file?
Coordinator
Mar 5, 2009 at 11:16 AM
Hello,

In the setup.exe.config file, you have to replace <add key="Require" value="MOSS"/> with <add key="Require" value="WSS"/> and normally it should work.

Kind regards,
Jérôme
Mar 5, 2009 at 12:02 PM
Worked perfectly thanks for this excellent tool!